Pour ceux qui veulent les ex excel voilà #Nounours

Aller en bas

Pour ceux qui veulent les ex excel voilà #Nounours

Message par Jean_cule le Mar 27 Mar - 23:06

Dizaines : =MOD(QUOTIENT(A5;10);10)
Epargnes : =VC(B7%/12;D7;-C7;-A7)
Test_mot : =SI(ET(NBCAR(A6)>3;TROUVE("a";A6&"a";1)<=NBCAR(A6));"oui";"non")
Date_Jour : =SOMME(A7;B7) ; =JOURSEM(C7;2)
Emprunt_Finance : =12*TAUX(B5*12;-C5;A5) ;;; =VPM(C15%/12;B15*12;-A15)
Palindrome : =SI(GAUCHE(A7;1)<>DROITE(A7;1);"non";SI(DROITE(GAUCHE(A7;2))<>GAUCHE(DROITE(A7;2));"non";"oui"))
PaSi_imbriqué : =CHOISIR(E3;SOMME(B5);SOMME(B4:B5);SOMME(B4:B6);SOMME(B4:B7);SOMME(B4:B8);SOMME(B4:B9);SOMME(B4:B10);SOMME(B4:B11);SOMME(B4:B12);SOMME(B4:B13))
Globalisation : =SI(B7<50;"INSUFFISANT";SI(B7<60;"REUSSITE SIMPLE";SI(B7<70;"SATISFACTION";SI(B7<80;"DISTINCTION";SI(B7<90;"GRANDE SATISFACTION";SI(B7>=90;"LA PLUS GRANDE DISTINCTION";""))))))
Recherche tableau : =EQUIV(A4;A7:A13;0) ;;; =INDIRECT(ADRESSE(6+B4;2;2;1)) ;;; =INDIRECT(ADRESSE(6+B4;3;2;1))
Taux de change : =SI(A10="FRF";$D6;SI(A10="BEF";$A6;SI(A10="DEM";$B6;SI(A10="ESP";$C6;SI(A10="GRD";$E6;SI(A10="IEP";$F6;SI(A10="ITL";$G6))))))) ;;; =A12*F10/E10
Classeur 1 ( éléves pourcentage ) : =MAX(B2:B11) ;;; =MIN(B2:B11) ;;; =SOMME(B2;B3;B4;B5;B6;B7;B8;B9;B10;B11)/10
Copie de 1 longevite :=B6-A6
Copie de 04_CHAP7 :=SOMME(juillet!G4+aout!F4)/2
Jour de naissance : =SI(JOURSEM($A$7;2)=1;"-->";"x")
Températures : =MIN(B4:B99) ;;; =MAX(B4:B99) ;;; =MOYENNE(B4:B99)
Mise en forme : =B6
Moyenne et mise en forme : =MOYENNE(B7:D7) ;;; =MOYENNE(B7:B10)
Tri : Jsp mdr
Equations math : =A4*A4+A4+A4+3
Prix : =SOMME(B5:E5)*I5 ;;; =B5*$I$5+B6*$I$6+B7*$I$7+B8*$I$8+B9*$I$9




Jean_cule

Messages : 1
Date d'inscription : 27/03/2018

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum